PHP服务器环境说明

目前所有在售的插件不限制PHP版本,不依赖zend等组件,完美支持PHP 5.2~PHP 7

可能个别老版本限制PHP版本,请升级到最新版本。

不论何种版本,FTP上传时请设置二进制模式,查看,首次安装可以在wp后台上传zip安装包安装插件或者主题。

已有 2 条评论
  1. 不错!哈哈哈!

    2016年9月23日 09:14来自QQ1 回复