PHP服务器环境说明

本站主题或者插件需要安装zend组件(仅支持PHP5.2.x、PHP5.3.x和PHP5.4.x),购买前,请 打开这里 下载后解压上传到网站根目录,通过 http://您的网站网址/test.php 打开,检查您的服务器是否支持!

说明:Zend Guard Loader 可能跟以下组建不兼容: eAcclerator、ZendOpcache、memcache、XCache

如果您无法安装zend或者您使用php5.5及以上版本且不愿意降级PHP版本,也可以购买会员,在会员期内享有下载不限制php/zend版本的权限。支持php5.2~php7哦。
重要说明:您买了会员还是需要买相应插件的,不送插件哦。

不论何种版本,FTP上传时请设置二进制模式,查看,首次安装可以在wp后台上传zip安装包安装插件或者主题。

已有 4 条评论
  1. 原來是這樣呀,難怪都不能用!

    2016年12月25日 14:27来自新浪微博 回复
  2. 不错!哈哈哈!

    2016年9月23日 09:14来自QQ1 回复
  3. ArtSouL

    买了会员之后,没限制的插件是否支持php7.0?

    2016年9月8日 09:06来自QQ 回复